Disgusterous

Author Topic: Problems with using the VP Site  (Read 28565 times)

0 Members and 1 Guest are viewing this topic.

Offline Barman

  • Administrator
  • Needs to get out more...
  • *****
  • Posts: 116054
  • Reputation: -40
  • Since 1960...
    • Virtual Pub!
Re: Problems with using the VP Site
« Reply #735 on: December 15, 2016, 09:13:00 AM »
I've fixed it...  Xmas6:
Pro Skub  Thumbs:

Offline Tipsy Gipsy

  • Power Poster
  • *****
  • Posts: 10392
  • Reputation: 0
Re: Problems with using the VP Site
« Reply #736 on: December 15, 2016, 09:20:58 AM »
It's better than I ever even knew.  They say that the world was built for two.  Only worth living if somebody is loving you.  Baby now you do.

Offline Barman

  • Administrator
  • Needs to get out more...
  • *****
  • Posts: 116054
  • Reputation: -40
  • Since 1960...
    • Virtual Pub!
Pro Skub  Thumbs:

Offline Steve

  • Power Poster
  • *****
  • Posts: 29917
  • Reputation: -1
Re: Problems with using the VP Site
« Reply #738 on: December 15, 2016, 10:31:42 AM »
And  . . .

what was the gubberation that had prevented Tipsy emojiwotsitting
Well, whatever nevermind

Offline Barman

  • Administrator
  • Needs to get out more...
  • *****
  • Posts: 116054
  • Reputation: -40
  • Since 1960...
    • Virtual Pub!
Re: Problems with using the VP Site
« Reply #739 on: December 15, 2016, 12:04:00 PM »
And  . . .

what was the gubberation that had prevented Tipsy emojiwotsitting

I had to give her profile a good seeing to!  Thumbs:











PICNIC error...
Pro Skub  Thumbs:

Offline Steve

  • Power Poster
  • *****
  • Posts: 29917
  • Reputation: -1
Re: Problems with using the VP Site
« Reply #740 on: December 15, 2016, 12:13:13 PM »
 :thumbsup:  The 'Current Smiley Set:' setting perchance?
Well, whatever nevermind

Offline Steve

  • Power Poster
  • *****
  • Posts: 29917
  • Reputation: -1
Re: Problems with using the VP Site
« Reply #741 on: December 22, 2016, 02:55:44 PM »
The message body was left empty.

 Banghead
Well, whatever nevermind

Offline Barman

  • Administrator
  • Needs to get out more...
  • *****
  • Posts: 116054
  • Reputation: -40
  • Since 1960...
    • Virtual Pub!
Re: Problems with using the VP Site
« Reply #742 on: December 22, 2016, 03:20:21 PM »
The message body was left empty.

 Banghead

No fix available yet...  noooo:
Pro Skub  Thumbs:

Offline apc2010

  • Power Poster
  • *****
  • Posts: 47294
  • Reputation: -2
Re: Problems with using the VP Site
« Reply #743 on: December 22, 2016, 07:26:24 PM »
The message body was left empty.

 Banghead

On the quote thingy..??

Offline Steve

  • Power Poster
  • *****
  • Posts: 29917
  • Reputation: -1
Re: Problems with using the VP Site
« Reply #744 on: December 22, 2016, 10:00:27 PM »
Well, whatever nevermind

Offline apc2010

  • Power Poster
  • *****
  • Posts: 47294
  • Reputation: -2
Re: Problems with using the VP Site
« Reply #745 on: December 22, 2016, 11:08:03 PM »
Gubbed..... noooo:

Offline Steve

  • Power Poster
  • *****
  • Posts: 29917
  • Reputation: -1
Re: Problems with using the VP Site
« Reply #746 on: December 30, 2016, 09:47:43 PM »
 evil: evil: evil: and again
Well, whatever nevermind

Offline Barman

  • Administrator
  • Needs to get out more...
  • *****
  • Posts: 116054
  • Reputation: -40
  • Since 1960...
    • Virtual Pub!
Re: Problems with using the VP Site
« Reply #747 on: December 31, 2016, 08:08:44 AM »
It is a known bug but no fix yet...

Apparently the 'full' version of the latest release works fine - it is just the upgrade (wot I used) that does it...
Pro Skub  Thumbs:

Offline Steve

  • Power Poster
  • *****
  • Posts: 29917
  • Reputation: -1
Re: Problems with using the VP Site
« Reply #748 on: December 31, 2016, 11:39:33 AM »
It is a known bug but no fix yet...

Apparently the 'full' version of the latest release works fine - it is just the upgrade (wot I used) that does it...
"latest release"   scared2: scared2: scared2:
Well, whatever nevermind